Lunes, Octubre 26, 2020

Buscar en el sitio:

Boletin de Seguridad de Adobe (Nov 2011: APSB11-27)

Este martes (8 Nov 2011) Adobe ha publicado un boletín de seguridad liberando una actualización de Adobe Shockwave Player para Windows y Macintosh.

Esta actualización corrige un total de 4 vulnerabilidades críticas. Estas vulnerabilidades podrían permitir la ejecución de código malicioso en el equipo afectado.

Las CVEs asociadas son las siguientes: CVE-2011-2446, CVE-2011-2447, CVE-2011-2448 y CVE-2011-2449.

Versiones de software afectadas:
  • Adobe Shockwave Player (11.6.1.629) y versiones anteriores para Windows y Macintosh.
La actualización publicada puede descargarse en http://get.adobe.com/shockwave/

Dada la gravedad de las vulnerabilidades se recomienda la actualización de ésta aplicación con la mayor brevedad posible.

Como buena práctica se sugiere realizar la actualización sobre una muestra de equipos (considerando todos los sistemas operativos disponibles en su red), para verificar que las actualizaciones no afectan de manera negativa su operación.


Más información:

Adobe - Security update available for Adobe Shockwave Player
http://www.adobe.com/support/security/bulletins/apsb11-27.html


Horacio Serna, CISSP
Esta dirección electrónica esta protegida contra spambots. Es necesario activar Javascript para visualizarla
VITESSE Networks
Síguenos en Facebook   Síguenos en Twitter